Nebelscheinwerfer gehen nicht (EU-Spec)

User avatar
DanM
JZA80 Grünschnabel
JZA80 Grünschnabel
Posts: 154
Joined: 20.03.2018, 21:41

Nebelscheinwerfer gehen nicht (EU-Spec)

Post by DanM » 04.06.2018, 16:11

Hallo,

Ich gebe zu, ich musste kurz lachen :lol:
Kann in der besten Familie vorkommen, Hauptsache die Leuchten leuchten wieder ;)

(Ich wollt Gestern erst fragen ob du die Birnen überprüft hast, hatte den Gedanken aber wieder verworfen da du ja geschrieben hast dass die i.O. sind :D )

MfG,
Daniel
1994 RHD TT V160 - DoLuck Carbon Supra
Image
User avatar
kingschnitte
JZA80 Boardveteran
JZA80 Boardveteran
Posts: 957
Joined: 12.10.2016, 14:39

Nebelscheinwerfer gehen nicht (EU-Spec)

Post by kingschnitte » 04.06.2018, 16:23

mir hätte das genauso gut passieren können
1995er LHD TT AT - EU-Spec - OEM shit
User avatar
ANKRacing
JZA80 Boardveteran
JZA80 Boardveteran
Posts: 1445
Joined: 12.10.2016, 14:03

Nebelscheinwerfer gehen nicht (EU-Spec)

Post by ANKRacing » 04.06.2018, 17:48

Jaja, blame me. :D

Ich hatte die in der Dämmerung geprüft und die Mini-Unterbrechung nicht gesehen. Also links. Rechts gar nicht erst geguckt.

Hab vor allem noch die ganze Zeit dran gedacht, dass Wolfi (?) vor paar Jahren mal meinte, bei ihm waren beide Birnen kaputt und ich dachte mir noch so: Solche Zufälle gibts eh nie. :D Naaaaja.
User avatar
Janto
JZA80 Neuling
JZA80 Neuling
Posts: 119
Joined: 16.02.2017, 19:38

Re: Nebelscheinwerfer gehen nicht (EU-Spec)

Post by Janto » 04.06.2018, 17:50

Alonso wrote:Andere Frage; Hat schon jemand mal eine EU-Spec auf Dänemarkmodus mit dem Tagfahrlicht umgerüstet? Reicht da nur das Relais? Bei uns ist ja dieses behinderte Tagfahrlichtobligatorium vor ein paar Jahren eingeführt worden.
Es ist nen Steuergerät verbaut, könnte mir aber sogar vorstellen das die Kabel bereits liegen!

Fahr gleich mal noch am Auto vorbei und mache nen Foto von Steuergerät samt Stecker
User avatar
Janto
JZA80 Neuling
JZA80 Neuling
Posts: 119
Joined: 16.02.2017, 19:38

Re: Nebelscheinwerfer gehen nicht (EU-Spec)

Post by Janto » 04.06.2018, 17:53

ANKRacing wrote:
JackEnox wrote: Andys Fehlerursache soll er euch selbst offenbaren. ImageImage
Also ähh, najaaaaa.... Ok, wird halt jetzt peinlich.
IMG-20180603-WA0034.jpeg
Wie man sieht, es geht alles. :D

Hab die Birne links Sa. Abend in der Dämmerung kontrolliert und halt nix gesehen. Bei Tageslicht sah es dann anders aus Image
Screenshot_20180604-153629_WhatsApp.jpg
Dann noch Beifahrerseite ausgebaut, wofür ich immer zu faul war, et voilà:
IMG-20180603-WA0045.jpeg
Und ich mach vorher noch Witze drüber ImageImage Komischer Zufall, dass BEIDE Birnen kaputt sind, aber gibts halt auch.

Let the Shitstorm begin. :roll: :D
Naja gut, kann wirklich mal passieren und manchmal sieht man es wirklich fast nicht das die kaputt sind.

Das beide nicht leuchten passiert schon mal, wird ja nicht zeitgleich gewesen sein :)
User avatar
Wolfi
JZA80 Forenprofi
JZA80 Forenprofi
Posts: 623
Joined: 12.10.2016, 14:45
Contact:

Re: Nebelscheinwerfer gehen nicht (EU-Spec)

Post by Wolfi » 04.06.2018, 18:23

ANKRacing wrote:Jaja, blame me. :D

Ich hatte die in der Dämmerung geprüft und die Mini-Unterbrechung nicht gesehen. Also links. Rechts gar nicht erst geguckt.

Hab vor allem noch die ganze Zeit dran gedacht, dass Wolfi (?) vor paar Jahren mal meinte, bei ihm waren beide Birnen kaputt und ich dachte mir noch so: Solche Zufälle gibts eh nie. :D Naaaaja.
Ja 🤣🤣🤣Image war bei mir. Aber ich hab nicht gleich extra nenn Thread eröffnet wegen zwei kaputter Birnen Image
Image
LHD Eu-Spec - MT - Single Turbo - Syvecs - 1a1
User avatar
Janto
JZA80 Neuling
JZA80 Neuling
Posts: 119
Joined: 16.02.2017, 19:38

Nebelscheinwerfer gehen nicht (EU-Spec)

Post by Janto » 04.06.2018, 18:28

The attachment IMG_7644.JPG is no longer available
IMG_7644.JPG
Sitzt über dem Steuergerät vom Aktivspoiler
IMG_7650.JPG
Attachments
IMG_7648.JPG
Last edited by Janto on 04.06.2018, 18:28, edited 2 times in total.
User avatar
Japanfanatic
JZA80 Halbgott
JZA80 Halbgott
Posts: 1837
Joined: 12.10.2016, 18:49
Contact:

Re: Nebelscheinwerfer gehen nicht (EU-Spec)

Post by Japanfanatic » 04.06.2018, 18:28

Wolfi wrote:
ANKRacing wrote:Jaja, blame me. :D

Ich hatte die in der Dämmerung geprüft und die Mini-Unterbrechung nicht gesehen. Also links. Rechts gar nicht erst geguckt.

Hab vor allem noch die ganze Zeit dran gedacht, dass Wolfi (?) vor paar Jahren mal meinte, bei ihm waren beide Birnen kaputt und ich dachte mir noch so: Solche Zufälle gibts eh nie. :D Naaaaja.
Ja 🤣🤣🤣Image war bei mir. Aber ich hab nicht gleich extra nenn Thread eröffnet wegen zwei kaputter Birnen Image
Hahaha Image
Bj. 12/2000 Supra RZ - Japanische Ausführung
1B9 - Quicksilver FX - Silver Metallic Graphite

2.Vorsitzender e.V.
Public Relations e.V.
User avatar
JackEnox
JZA80 Halbgott
JZA80 Halbgott
Posts: 1763
Joined: 12.10.2016, 13:24
Contact:

Re: Nebelscheinwerfer gehen nicht (EU-Spec)

Post by JackEnox » 04.06.2018, 18:29

Janto wrote:
IMG_7644.JPG
IMG_7648.JPG
IMG_7650.JPG
Das Kabel hab ich bei mir noch nicht gesehen da hinten. Kann mich aber auch täuschen.
1996er LHD TT AT - EU-Spec - BPU++
Image
User avatar
Grinchi
JZA80 Forenexperte
JZA80 Forenexperte
Posts: 744
Joined: 12.10.2016, 13:52

Re: Nebelscheinwerfer gehen nicht (EU-Spec)

Post by Grinchi » 04.06.2018, 19:07


ANKRacing wrote:Jaja, blame me. :D

Ich hatte die in der Dämmerung geprüft und die Mini-Unterbrechung nicht gesehen. Also links. Rechts gar nicht erst geguckt.

Hab vor allem noch die ganze Zeit dran gedacht, dass Wolfi (?) vor paar Jahren mal meinte, bei ihm waren beide Birnen kaputt und ich dachte mir noch so: Solche Zufälle gibts eh nie. :D Naaaaja.
Frag mal Maik wieso sein Auto nicht mehr bei letzten Treffen starten wollte..
Sicherung kaputt, das schlimm war das sie nicht Durchgebrannt war, die Lötverbindung vom Schmelzdraht zum Außenkontakt hat sich gelöst..
Das konnte er und den gegeben Umständen nicht finden..
Post Reply